あっさり「問題ない」とのことでした。ちぇー(何を期待したんだ)

つまりは、たとえばIllustratorなんかだと、

5.5/通常 → 8.0/UG → 10.0/UG → CS3/UG


というCS3へのステップアップはOKということですな。
まあ、さすがに当たり前といえば当たり前だけど。出来なきゃむしろわしが泣きます。
このエントリーを含むはてなブックマーク はてなブックマーク - UG版でもOKっぽい

コメント

非公開コメント

最近の記事

はてブ数順傾向

プロフィール

あさうす

  • Author:あさうす
  • DTP業界を中心に主観だらけの毒を吐いてます。後ろ盾なし、保証なし。あくまでも独断と偏見に満ちているだけで、何かの圧力とかはありません。たぶん。いやないです。信じてください。

    なお、名無しコメント&煽り、勝手にトラックバックやリンクなどはご自由に。spam認定したもの以外は削除しません。ただしFC2の都合でTBは弾かれるかもしれません。

    当blogは、Firefoxを推奨します。

    何かお問い合わせございましたら [assause@gmail.com] までどうぞ。

月別アーカイブ